iiiScraper Project

This is a tarball of our Python-based page scraping utility for the Millennium WebPAC system. It should run on any version of python between 2.4 and 2.7. See the readme file for more details. (This is r995 of the code.)

application/x-tar iiiScraper-1.tar — 260 KB